Servidor no Funciona

Ver el tema anterior Ver el tema siguiente Ir abajo

Servidor no Funciona

Mensaje por Fabricio el Miér Jul 08, 2009 8:12 am

Hola buenos dias les informo que el servidor desde la hora 7:00 AM
no funciona yo entre y enceguida hicieron dobackup y me echaron no pude volver a logear
Muchas Gracias.

mono cuando colocaras las tunicas nuevas? es q quiero tener 1 si queres te ago los iconos de inv ya me trajeron el PS CS4

Fabricio
[Nuevo usuario]


Mesajes : 14
Edad : 23
Localización : Buenos Aires
Fecha de inscripción : 05/07/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Servidor no Funciona

Mensaje por Yoda el Miér Jul 08, 2009 8:40 am

Yo logie hoy a las 8:30 y me echa y ta bugeado

Pero se soluciona reiniciando el servidor.

Aparte que logeo para terminar la quest de dracos Sad me faltaban 2



PD: Logie a esta hora porque ahora me voy al medico a las 9, depaso logie :E

Yoda
[Administrador]


Mesajes : 68
Fecha de inscripción : 19/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Servidor no Funciona

Mensaje por Fabricio el Miér Jul 08, 2009 8:51 am

para cuando lo reiniciaran??? tiene que hacerlo mono o solo llamar a la empresa es que nunca me meti en ese tema?

Fabricio
[Nuevo usuario]


Mesajes : 14
Edad : 23
Localización : Buenos Aires
Fecha de inscripción : 05/07/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Servidor no Funciona

Mensaje por Miroslav el Miér Jul 08, 2009 1:06 pm

El servidor ahora anda correctamente


/closed
avatar
Miroslav
[Administrador]


Mesajes : 65
Edad : 21
Localización : Pehuajo
Fecha de inscripción : 09/09/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Servidor no Funciona

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.